No Intersection Mod [Spaar`s Modloader]

#23
Launched Besiege and none of my mods were working so I downloaded Spaar's Modloader again and fixed the issues with other mods but this one still doesn't work :/
The console came up with this: (and the same for a lot of my other mods)

NoBounds.dll contains no implementation of Mod. Trying fallback system.
Fallback system failed too. Skipping.
 
#28
Erhm... it doesnt work... i have installed spaars mod thing and i have installed it like the other mods i installed (costume rotation ect) but it doesnt work... idk if it is the mod or if i did something wrong... but it is anoying :D
 
#32
Epic, but somehow I cannot use it since my version upgraded into v0.11.
I have Sparr's beta loader and other mods (Well, except that blockloader and rocket thrower mod) work as well
but this does not seems to work propery. Can you find out what was wrong?
 
#37
It works with the old modloader but not with the Beta.
Have tried toggling "Noclip" in console. Says that command don't exist.

Yet on the startup, it says that the mod is loaded (running on Spaar's Beta now)

Help...? D:



Attached Files
 
Top